Anmeldung

Abbrechen

Bitte geben Sie Ihre Daten ein um fortzufahren.

   Passwort vergessen?

Neukunde? Erstellen Sie ein Konto.

Deutsch / EUR Startseite
Lade...

Unterstützung von PHP 5.3 läuft im November aus

16.11.2016

Bitte beachten Sie: Am 30. November läuft die Unterstützung für die PHP-Version 5.3 aus. Danach wird für alle dd24 Webspace automatisch ein Update auf die Version 5.6 durchgeführt.

Wichtig: Mit der Version 5.6 fallen die folgenden Konfigurationsmöglichkeiten für die globalen Webspace-Einstellungen weg: Safe mode, Register globals, magic_quotes_gpc.